<!DOCTYPE html>
<html  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
 

 
<link rel="stylesheet" href="http://elexpresso.com/wp-content/themes/edct/style.css" type="text/css" />
<link rel="stylesheet" href="http://elexpresso.com/wp-content/themes/Avenue/js/colorbox/colorbox.css" type="text/css" />



<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">


<link rel="shortcut icon" href="http://elexpresso.com/favicon.ico" />


<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Refuerzan educación para confinadas de Corrección y Rehabilitación</title>
<link rel="canonical" href="http://elexpresso.com/refuerzan-educacion-para-confinadas-del-correccion-y-rehabilitacion" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Expresso de Puerto Rico &raquo; Feed" href="http://elexpresso.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Expresso de Puerto Rico &raquo; Comments Feed" href="http://elexpresso.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Expresso de Puerto Rico &raquo; Refuerzan educación para confinadas de Corrección y Rehabilitación Comments Feed" href="http://elexpresso.com/refuerzan-educacion-para-confinadas-del-correccion-y-rehabilitacion/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elexpresso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://elexpresso.com/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://elexpresso.com/wp-content/plugins/pdf-print/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://elexpresso.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://elexpresso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js?ver=0.5.10'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/themes/Avenue/js/jcarousellite_1.0.1.pack.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/themes/Avenue/js/jquery.nivo.slider.pack.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/themes/Avenue/js/colorbox/jquery.colorbox-min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AvenueVars = {"ajaxUrl":"http:\/\/elexpresso.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/themes/Avenue/js/scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://elexpresso.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elexpresso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elexpresso.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://elexpresso.com/?p=39086' />
<link rel="alternate" type="application/json+oembed" href="http://elexpresso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felexpresso.com%2Frefuerzan-educacion-para-confinadas-del-correccion-y-rehabilitacion" />
<link rel="alternate" type="text/xml+oembed" href="http://elexpresso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felexpresso.com%2Frefuerzan-educacion-para-confinadas-del-correccion-y-rehabilitacion&#038;format=xml" />
<meta property='og:type' content='article' />
<meta property='og:title' content='Refuerzan educación para confinadas de Corrección y Rehabilitación' />
<meta property='og:url' content='http://elexpresso.com/refuerzan-educacion-para-confinadas-del-correccion-y-rehabilitacion' />
<meta property='og:description' content='Las confinadas del Complejo de Rehabilitación para la Mujer en Bayamón, recibieron el viernes, la visita de la tallerista Mayra Santos Febres, como parte de un esfuerzo colaborativo de la Fundación Felisa Rincón de Gautier y el Departamento de Corrección y Rehabilitación (DCR), para promover entre la población correccional, nuevas opciones de reintegración social. “La aportación que hacen a las confinadas eventos como este, se concentra en la educación, que es uno de los pilares más importantes en el proceso de rehabilitación. Lo resaltamos porque son múltiples los esfuerzos necesarios para lograr el objetivo que se trazó en el Plan Para Puerto Rico del gobernador, Ricardo Rosselló Nevares, de conseguir una rehabilitación real para los ex confinados y las ex confinadas”, declaró el secretario del DCR, Erik Rolón Suárez en declaraciones escritas. Explicó que la visita de Santos Febres a las confinadas de Bayamón posibilitó un [...]' />
<meta property='og:site_name' content='Periódico El Expresso de Puerto Rico' />
<meta property='fb:app_id' content='600082986670447' />
<meta property='og:locale' content='en_US' />
<meta property='og:image' content='http://elexpresso.com/wp-content/uploads/2017/07/Suministrada-5.jpg' />
<link rel='image_src' href='http://elexpresso.com/wp-content/uploads/2017/07/Suministrada-5.jpg' />
<meta property="og:site_name" content="Periódico El Expresso de Puerto Rico" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="600082986670447" />
<meta property="og:url" content="http://elexpresso.com/refuerzan-educacion-para-confinadas-del-correccion-y-rehabilitacion" />
<meta property="og:title" content="Refuerzan educación para confinadas de Corrección y Rehabilitación" />
<meta property="og:description" content="Las confinadas del Complejo de Rehabilitación para la Mujer en Bayamón, recibieron el viernes, la visita de la tallerista Mayra Santos Febres, como parte de un esfuerzo colaborativo de la Fundación Felisa Rincón de Gautier y el Departamento de Corrección y Rehabilitación (DCR), para promover entre la población correccional, nuevas opciones de reintegración social. &#8220;La [&amp;hellip" />
<meta property="og:image" content="http://elexpresso.com/wp-content/uploads/2017/07/Suministrada-5.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="article:published_time" content="2017-07-07T19:55:09+00:00" />
<meta property="article:modified_time" content="2017-07-07T20:06:50+00:00" />
<meta property="article:author" content="http://elexpresso.com/author/michelleelexpresso-com" />
<meta property="article:section" content="Locales" />
<meta property="article:tag" content="confinadas del Complejo de Rehabilitación para la Mujer en Bayamón" />
<meta property="article:tag" content="Departamento de Corrección y Rehabilitación (DCR)" />
<meta property="article:tag" content="Fundación Felisa Rincón de Gautier" />
<meta property="article:tag" content="portada" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<script type='text/javascript'>
jQuery(window).load(function() {
	// Implementation of Nivo Slider
    jQuery('#slider').nivoSlider({
		effect: 'random',
		pauseTime: '5000',
        controlNavThumbs: true,
        controlNavThumbsFromRel: true,
        directionNav: false,
        directionNavHide: false,
        captionOpacity: false
	});

	jQuery('.nivo-control').each(function() {
		jQuery('<div class="overlay">').appendTo(this);
	});
});
</script>

<style type='text/css'>
body { background:#F6F6F6 url('http://elexpresso.com/wp-content/themes/Avenue/images/patterns/pattern4.png') repeat; }
.arrows { color:#d00000; }
.block-arrows, .block-arrows a { color:#d00000; }
.meta-arrow { font-size:16px; color:#d00000; }
.tweets a, .textwidget a { color:#d00000; }
</style>
<!-- START header banner code -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11685427/PromueveTuNegocio', [728, 90], 'div-gpt-ad-1362779346744-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- END header banner code -->

</head>

<body class="post-template-default single single-post postid-39086 single-format-standard">
	<a name='top'></a>
	
	<!-- BEGIN WRAPPER -->
	<div id="wrapper">
		
		<!-- BEGIN HEADER-TOP -->
				<!-- END HEADER-TOP -->
	
		<!-- BEGIN WRAPPER-CONTENT -->
		<div id="wrapper-content">



		
			<!-- BEGIN HEADER -->
			<div id="header">
				
				<!-- BEGIN HEADER-MIDDLE -->
				<div id="header-middle">
					
					<div id="logo">
												<a href='http://elexpresso.com'><img src="http://elexpresso.com/wp-content/uploads/2013/03/elexpressologo.png" alt="Periódico El Expresso de Puerto Rico" /></a>
					</div>


					<div id="header-banner">
						<br/><a href="http://rentexpresspr.com/wp-content/uploads/2017/06/Shopper-Rent-Express-Julio-2017.pdf" rel="nofollow" target="_blank"><img src="http://elexpresso.com/wp-content/uploads/2017/07/Banner-Web-Rent-Express-980x1202-1.jpg" width="940px" height="120px"></a>					</div>

					
				</div>
				<!-- END HEADER-MIDDLE -->
				
				<!-- BEGIN WRAPPER-NAVIGATION -->
				<div id="wrapper-navigation">
				
					<div id="navigation">
						<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://elexpresso.com">Inicio</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="http://elexpresso.com/locales">Locales</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://elexpresso.com/eeuu">EEUU</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://elexpresso.com/mundiales">Mundiales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://elexpresso.com/deportes">Deportes</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://elexpresso.com/reportajes">Reportajes</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://elexpresso.com/farandula">Farandula</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="http://elexpresso.com/ediciones-2013">Ediciones</a>
<ul class="sub-menu">
	<li id="menu-item-33326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33326"><a href="http://elexpresso.com/ediciones-2017">Ediciones 2017</a></li>
	<li id="menu-item-26748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26748"><a href="http://elexpresso.com/ediciones-2016">Ediciones 2016</a></li>
	<li id="menu-item-17637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17637"><a href="http://elexpresso.com/ediciones-2015">Ediciones 2015</a></li>
	<li id="menu-item-8894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8894"><a href="http://elexpresso.com/ediciones-2014">Ediciones 2014</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://elexpresso.com/ediciones-2013">Ediciones 2013</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://elexpresso.com/archivos/index.php?Itemid=74">Ediciones 2013 Ene &#8211; Mar</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://elexpresso.com/archivos/index.php?Itemid=73">Ediciones 2012</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://elexpresso.com/archivos/index.php?Itemid=72">Ediciones 2011</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://elexpresso.com/archivos/index.php?Itemid=62">Ediciones 2010</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="http://elexpresso.com/archivos/index.php?Itemid=71">Ediciones 2009</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="http://elexpresso.com/archivos/index.php?Itemid=63">Ediciones 2008</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://elexpresso.com/archivos/index.php?Itemid=64">Ediciones 2007</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://elexpresso.com/contacto">Contáctenos</a></li>
</ul></div>					</div>
				
				</div>
				<!-- END WRAPPER-NAVIGATION -->
			
			</div>
			<!-- END HEADER -->
			
			<!-- BEGIN MAIN -->
			<div id="main">
			
								
								
				<div class="post-heading">
					<h1>Refuerzan educación para confinadas de Corrección y Rehabilitación</h1>
					<span class="heading-author">Michelle Gonzalez</span> 
					<span class="heading-date">7 July, 2017</span>
					<span class="heading-comments"><a href="http://elexpresso.com/refuerzan-educacion-para-confinadas-del-correccion-y-rehabilitacion#respond">0</a></span>
				</div>
				
								
								
								<div class="post-thumb">
															<a class='lightbox' href='http://elexpresso.com/wp-content/uploads/2017/07/Suministrada-5.jpg'><img src="http://elexpresso.com/wp-content/uploads/2017/07/Suministrada-5-610x250.jpg" alt="Refuerzan educación para confinadas de Corrección y Rehabilitación" width='610' height='250' /></a>
				</div>
												
				<div class="post-entry">
										
					<p>Las confinadas del Complejo de Rehabilitación para la Mujer en Bayamón, recibieron el viernes, la visita de la tallerista Mayra Santos Febres, como parte de un esfuerzo colaborativo de la Fundación Felisa Rincón de Gautier y el Departamento de Corrección y Rehabilitación (DCR), para promover entre la población correccional, nuevas opciones de reintegración social.</p>
<p>&#8220;La aportación que hacen a las confinadas eventos como este, se concentra en la educación, que es uno de los pilares más importantes en el proceso de rehabilitación. Lo resaltamos porque son múltiples los esfuerzos necesarios para lograr el objetivo que se trazó en el Plan Para Puerto Rico del gobernador, Ricardo Rosselló Nevares, de conseguir una rehabilitación real para los ex confinados y las ex confinadas&#8221;, declaró el secretario del DCR, Erik Rolón Suárez en declaraciones escritas.</p>
<p>Explicó que la visita de Santos Febres a las confinadas de Bayamón posibilitó un intercambio grupal a través de la lectura y redacción de poemas, el estudio de su ascendencia y a la reflexión para salir de la represión y tristeza.</p>
<p>El Programa de Servicios Psicoeducativos de la Fundación Felisa Rincón de Gautier, que promovió la visita de la tallerista a al complejo, es un proyecto de colaboración con el DCR en miras de ampliar las opciones de rehabilitación de las confinadas y minimizar el tiempo de ocio. Dentro del programa se ofrecen talleres  sobre Calidad de Vida, Maternidad a Distancia, Computadora, Inglés Básico, Salsa, Zumba, Dibujo/Pintura y Lectura/Escritura.</p>
<div class="pdfprnt-bottom-right"><a href="http://elexpresso.com/refuerzan-educacion-para-confinadas-del-correccion-y-rehabilitacion?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://elexpresso.com/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://elexpresso.com/refuerzan-educacion-para-confinadas-del-correccion-y-rehabilitacion?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://elexpresso.com/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /></a></div>
										
					<div class='clear'></div>
				</div>
				
								<div class='post-share'>
										<div class='twitter-share share-widget'>
						<a href="http://twitter.com/share" class="twitter-share-button" data-text='Refuerzan educación para confinadas de Corrección y Rehabilitación' data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
					</div>
															<div class='facebook-share share-widget'>
						<iframe src="http://www.facebook.com/plugins/like.php?app_id=149766198425277&amp;href=http%3A%2F%2Felexpresso.com%2Frefuerzan-educacion-para-confinadas-del-correccion-y-rehabilitacion&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
					</div>
																																			<div class='email-share share-widget'>
						<a href="mailto:?subject=Refuerzan educación para confinadas de Corrección y Rehabilitación&amp;body=http://elexpresso.com/refuerzan-educacion-para-confinadas-del-correccion-y-rehabilitacion"><img src='http://elexpresso.com/wp-content/themes/Avenue/images/email-share.png' alt='Email Share' /></a>
					</div>
															<div class='google-share share-widget'>
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
						<g:plusone size="tall"></g:plusone>
					</div>
									</div>
								
				<div class="post-meta">
										
					 
					<div class="post-meta-cats"><strong>Publicado en <span class="meta-arrow">&raquo;</span> <a href="http://elexpresso.com/locales" rel="category tag">Locales</a></div>
						
				</div>
				
								
																				<div class='homepage-widget'>
					<div class="block full">
						
						<h3>Noticias Relacionadas <span class="arrows">&raquo;</span></h3>
							
																																							<div class="related-item">
								<a href='http://elexpresso.com/guaynabo-entrega-bono-de-verano-de-1000-y-da-la-mano-en-el-recogido-de-basura-toa-baja' title='Guaynabo entrega bono de verano de $1,000 y da la mano en el recogido de basura a Toa Baja'><img src="http://elexpresso.com/wp-content/uploads/2017/03/Foto-alcaldía-Guaynabo-134x90.jpg" alt="Guaynabo entrega bono de verano de $1,000 y da la mano en el recogido de basura a Toa Baja" width='134' height='90' /></a>
								<h2><a href='http://elexpresso.com/guaynabo-entrega-bono-de-verano-de-1000-y-da-la-mano-en-el-recogido-de-basura-toa-baja' title='Guaynabo entrega bono de verano de $1,000 y da la mano en el recogido de basura a Toa Baja'>Guaynabo entrega bono de verano de $1,000 y da la mano en el recogido de basura a Toa Baja</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://elexpresso.com/advertencia-de-inundaciones-para-varios-municipios-de-la-zona-metro-actualizada' title='Extienden advertencia de inundaciones para varios municipios de la zona metro'><img src="http://elexpresso.com/wp-content/uploads/2017/03/Foto-Vaguada-fuertes-lluvias-134x90.jpg" alt="Extienden advertencia de inundaciones para varios municipios de la zona metro" width='134' height='90' /></a>
								<h2><a href='http://elexpresso.com/advertencia-de-inundaciones-para-varios-municipios-de-la-zona-metro-actualizada' title='Extienden advertencia de inundaciones para varios municipios de la zona metro'>Extienden advertencia de inundaciones para varios municipios de la zona metro</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://elexpresso.com/continuaran-6100-empleados-transitorios-del-gobierno' title='Continuarán 6,100 empleados transitorios y 2,490 se quedan fuera'><img src="http://elexpresso.com/wp-content/uploads/2017/07/photo_2017-07-07_14-05-49-134x90.jpg" alt="Continuarán 6,100 empleados transitorios y 2,490 se quedan fuera" width='134' height='90' /></a>
								<h2><a href='http://elexpresso.com/continuaran-6100-empleados-transitorios-del-gobierno' title='Continuarán 6,100 empleados transitorios y 2,490 se quedan fuera'>Continuarán 6,100 empleados transitorios y 2,490 se quedan fuera</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://elexpresso.com/carmelo-rios-1-angel-perez-2-en-papeleta' title='Carmelo Ríos #1, Ángel Pérez #2 en papeleta'><img src="http://elexpresso.com/wp-content/uploads/2017/07/07-07-17-Papeleta-Candidatos-a-Guaynabo-134x90.jpg" alt="Carmelo Ríos #1, Ángel Pérez #2 en papeleta" width='134' height='90' /></a>
								<h2><a href='http://elexpresso.com/carmelo-rios-1-angel-perez-2-en-papeleta' title='Carmelo Ríos #1, Ángel Pérez #2 en papeleta'>Carmelo Ríos #1, Ángel Pérez #2 en papeleta</a></h2>
								</div>
																				
					</div>
				</div>
																
				<div id="comments">
				
						
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<div id="respond">

	<h3>Leave A Response <span class="arrows">&raquo;</span></h3>

	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/refuerzan-educacion-para-confinadas-del-correccion-y-rehabilitacion#respond" style="display:none;">Click here to cancel reply.</a></p>

	
	<form action="http://elexpresso.com/wp-comments-post.php" method="post">

		
		<div id="comment-input">
		
			<label for="author">Name <span class="req">(required)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />

			<label for="email">Email <span class="req">(required)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
			<label for="url">Website</label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
			
		</div>
		
		<div id="comment-textarea">
			
			<label for="comment">Comment</label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		
		</div>
		
		<div id="comment-submit">
		
			<p><input name="submit" type="submit" id="submit" tabindex="5" value="Post Comment" class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='39086' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f8d78a9cfc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="43"/></p>			
		</div>

		
	</form>

		
</div>

					
				</div>
				
							
			</div>
			<!-- END MAIN -->
			
			<!-- BEGIN SIDEBAR -->
			<div id="sidebar">
			
				<div class="widget"><!--<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js';>

googletag.pubads().definePassback('4206/adamigo', [[300, 250]]).setTargeting('linpid',['630572']).setTargeting('fmcls',['ATF']).setClickUrl('').display();

</script>


</ br></ br></ br></ br>-->
<a href="http://ponchar.com/?utm_medium=referral&utm_source=elexpresso.com" rel="nofollow"><img src="http://elexpresso.com/wp-content/uploads/2013/04/anuncio_elexpresso.jpg" width="300px" height="362px"></a></div><div class="widget"><h3 class="widget-title">Ultima Edición</h3>		<div class="pageflip_widget"><div class="textwidget">
			<div class="pageflip_preview" style="margin:0.5em 0;"><span class="pageflip_popup_link"><a href="http://elexpresso.com/wp-content/plugins/page-flip-image-gallery/popup.php?book_id=229" onclick="window.open('http://elexpresso.com/wp-content/plugins/page-flip-image-gallery/popup.php?book_id=229', 'pageFlip', 'location=no,menubar=no,resizable=no,scrollbars=no,status=no,toolbar=no,left='+(screen.availWidth-832)/2+',top='+(screen.availHeight-512)/2+',width=832,height=512'); return false;" rel="nofollow"><img src="http://elexpresso.com/wp-content/pageflip/images/q_90_300x320_ffffff_i_Qadxp8OJUr.jpg" alt="1043 - Edición 6 al 12 de julio de 2017" title="" border="0" /></a></span></div>
			<div class="pageflip_text" style="margin:0.5em 0;"></div>
		</div></div>
</div>		<div class="widget">		<h3 class="widget-title">Ultimas Noticias</h3>		<ul>
					<li>
				<a href="http://elexpresso.com/guaynabo-entrega-bono-de-verano-de-1000-y-da-la-mano-en-el-recogido-de-basura-toa-baja">Guaynabo entrega bono de verano de $1,000 y da la mano en el recogido de basura a Toa Baja</a>
						</li>
					<li>
				<a href="http://elexpresso.com/refuerzan-educacion-para-confinadas-del-correccion-y-rehabilitacion">Refuerzan educación para confinadas de Corrección y Rehabilitación</a>
						</li>
					<li>
				<a href="http://elexpresso.com/advertencia-de-inundaciones-para-varios-municipios-de-la-zona-metro-actualizada">Extienden advertencia de inundaciones para varios municipios de la zona metro</a>
						</li>
					<li>
				<a href="http://elexpresso.com/continuaran-6100-empleados-transitorios-del-gobierno">Continuarán 6,100 empleados transitorios y 2,490 se quedan fuera</a>
						</li>
					<li>
				<a href="http://elexpresso.com/carmelo-rios-1-angel-perez-2-en-papeleta">Carmelo Ríos #1, Ángel Pérez #2 en papeleta</a>
						</li>
					<li>
				<a href="http://elexpresso.com/anuncian-fondos-para-centros-de-salud-330">Anuncian fondos para Centros de Salud 330</a>
						</li>
					<li>
				<a href="http://elexpresso.com/senador-jose-joito-perez-rosa-adopta-escuela-elemental-de-morovis">Senador José ‘Joito’ Pérez Rosa adopta escuela elemental de Morovis</a>
						</li>
					<li>
				<a href="http://elexpresso.com/asesinan-mujer-en-residencial-juana-matos">Asesinan mujer en residencial Juana Matos</a>
						</li>
					<li>
				<a href="http://elexpresso.com/policia-informa-bloqueos-carreteras">Policía informa sobre bloqueos en carreteras</a>
						</li>
					<li>
				<a href="http://elexpresso.com/desempleo-eeuu-sube-al-44-junio-tras-tocar-minimo-16-anos">El desempleo en EEUU sube al 4,4 % en junio tras tocar mínimo en 16 años</a>
						</li>
				</ul>
		</div>		<div class="widget">		<!-- BEGIN WIDGET -->
				<div class="social-item">
			<a href='http://elexpresso.com/feed'><img src="http://elexpresso.com/wp-content/themes/Avenue/images/rss-big.png" alt="RSS"  width='32' height='32' /></a>

			<span class="social-count">Suscribir</span>
			<span class="social-descrip">por RSS</span>
		</div>
		
				<div class="social-item">
			<a href='http://twitter.com/elexpressopr'><img src="http://elexpresso.com/wp-content/themes/Avenue/images/twitter-big.png" alt="Twitter"  width='32' height='32' /></a>
						<span class="social-count">44</span>
			<span class="social-descrip">Seguidores</span>
		</div>
				
				<div class="social-item last">
						
			<a href='https://www.facebook.com/elexpressopr'><img src="http://elexpresso.com/wp-content/themes/Avenue/images/facebook-big.png" alt="Facebook"  width='32' height='32' /></a>
			
			<span class="social-count">2513</span>
			<span class="social-descrip">Fans</span>
		</div>
				<!-- END WIDGET -->
		</div><div class="widget"><form method="get" id="searchform" action="http://elexpresso.com/">
	<input type="text" name="s" id="s" value="Buscar.." onfocus='if (this.value == "Buscar..") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar.."; }' />
	<input type="image" src="http://elexpresso.com/wp-content/themes/Avenue/images/search-button.png" value="" id="search-button">
</form></div><div class="widget"><h3 class="widget-title">El Expresso en tu eMail</h3>	
				<form action="/refuerzan-educacion-para-confinadas-del-correccion-y-rehabilitacion" id="ns_widget_mailchimp_form-2" method="post">
																<input type="hidden" name="ns_mc_number" value="2" />
						<label for="ns_widget_mailchimp-email-2">Email Address :</label>
						<input id="ns_widget_mailchimp-email-2" type="text" name="ns_widget_mailchimp_email" /><br /><br />
						<input class="button" type="submit" name="Suscribirme a El Expresso" value="Suscribirme a El Expresso" />
					</form>
						<script>jQuery('#ns_widget_mailchimp_form-2').ns_mc_widget({"url" : "/index.php", "cookie_id" : "ns_widget_mailchimp-2", "cookie_value" : "3139afbad07d441aa0b041ad81db22ad", "loader_graphic" : "http://elexpresso.com/wp-content/plugins/mailchimp-widget/images/ajax-loader.gif"}); </script>
				</div><div class="widget"><h3 class="widget-title">El tiempo</h3><div id="woeid-160698" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">High:&nbsp;{{high}}&deg;&nbsp;Low:&nbsp;{{low}}&deg;</div>
                                            <div class="alfie-wp-weather-item alfie-wind">Wind:&nbsp;{{wind_direction}}
                        {{wind}} {{speed_unit}}
                    </div>
                                            <div class="alfie-wp-weather-item alfie-humidity">Humidity:&nbsp;{{humidity}}&#37;</div>
                                            <div class="alfie-wp-weather-item alfie-visibility">Visibility:&nbsp;{{visibility}}</div>
                                            <div class="alfie-wp-weather-item alfie-sunrise">Sunrise:&nbsp;{{sunrise}}</div>
                                            <div class="alfie-wp-weather-item alfie-sunset">Sunset:&nbsp;{{sunset}}</div>
                            </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                <div class="alfie-wp-weather-forecast-highlow">High                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Low:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                <div class="alfie-wp-weather-forecast-highlow">High                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Low:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-160698' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 160698,
                        unit: 'f',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 1,
                        humidity: 1,
                        visibility: 1,
                        sunrise: 1,
                        sunset: 1,
                        forecast: 1,
                        forecast_image: 0,
                        locale: 'en_US',
                        timestamp: '1499483438',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><div class="widget"></div>				
			</div>
			<!-- END SIDEBAR -->			
		</div>
		<!-- END WRAPPER-CONTENT -->
		
		<!-- BEGIN WRAPPER -->
		<div id="wrapper-footer">
		
			<div id="footer">

				<div class="widget"><h3 class="widget-title">Ultimos Tweets</h3>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/elexpressopr"  data-widget-id="347470573611397120">Tweets by @elexpressopr</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>				
				<div class="widget"><h3 class="widget-title">Encuentranos en Facebook</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Felexpressopr&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=374" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 374px;" allowTransparency="true"></iframe>
		</div>				
				<div class="widget last">			<div class="textwidget"></div>
		</div>			
								<div id="footer-bottom">
				
										<p class="left"> © 2017 - Periodico El Expresso de Puerto Rico.</p>
															<p class="right">En internet gracias a EDprox Internet Solutions<a href='#top' class='backToTop'>Subir</a></p>
									
				</div>
									
			</div>
		
		</div>

	</div>
	<!-- END WRAPPER -->
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-105167-17', 'elexpresso.com');
  ga('send', 'pageview');

</script>
<!-- Start EDprox Stats Tracking Code -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://edprox.com/stats/" : "http://edprox.com/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 6);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://edprox.com/stats/piwik.php?idsite=6" style="border:0" alt="" /></p></noscript>
<!-- End EDprox Stats Tracking Code -->	
	<!-- Powered by WPtouch: 4.3.9 --><script type='text/javascript' src='http://elexpresso.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"600082986670447"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://elexpresso.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"600082986670447","channelUrl":"http:\/\/elexpresso.com\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/en_US/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<div id="fb-root"></div></body>

</html>