<!DOCTYPE html>
<html  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="es-ES">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
 

 
<link rel="stylesheet" href="http://elexpresso.com/wp-content/themes/edct/style.css" type="text/css" />
<link rel="stylesheet" href="http://elexpresso.com/wp-content/themes/Avenue/js/colorbox/colorbox.css" type="text/css" />



<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">


<link rel="shortcut icon" href="http://elexpresso.com/favicon.ico" />


<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Listo el Gobierno para foro de inversión china en Puerto Rico</title>
<link rel="canonical" href="http://elexpresso.com/listo-gobierno-foro-inversion-china-puerto-rico" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Expresso de Puerto Rico &raquo; Feed" href="http://elexpresso.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Expresso de Puerto Rico &raquo; RSS de los comentarios" href="http://elexpresso.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Expresso de Puerto Rico &raquo; Listo el Gobierno para foro de inversión china en Puerto Rico RSS de los comentarios" href="http://elexpresso.com/listo-gobierno-foro-inversion-china-puerto-rico/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elexpresso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://elexpresso.com/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://elexpresso.com/wp-content/plugins/pdf-print/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://elexpresso.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://elexpresso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js?ver=0.5.10'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/themes/Avenue/js/jcarousellite_1.0.1.pack.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/themes/Avenue/js/jquery.nivo.slider.pack.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/themes/Avenue/js/colorbox/jquery.colorbox-min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AvenueVars = {"ajaxUrl":"http:\/\/elexpresso.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/themes/Avenue/js/scripts.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://elexpresso.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elexpresso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elexpresso.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://elexpresso.com/?p=34108' />
<link rel="alternate" type="application/json+oembed" href="http://elexpresso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felexpresso.com%2Flisto-gobierno-foro-inversion-china-puerto-rico" />
<link rel="alternate" type="text/xml+oembed" href="http://elexpresso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felexpresso.com%2Flisto-gobierno-foro-inversion-china-puerto-rico&#038;format=xml" />
<meta property='og:type' content='article' />
<meta property='og:title' content='Listo el Gobierno para foro de inversión china en Puerto Rico' />
<meta property='og:url' content='http://elexpresso.com/listo-gobierno-foro-inversion-china-puerto-rico' />
<meta property='og:description' content='SAN JUAN (CyberNews) – Puerto Rico será la sede del First China Puerto Rico Investment Forum del 1 al 3 de marzo de 2017, en el Centro de Convenciones Pedro Rosselló González, anunció el martes, el gobernador Ricardo Rosselló Nevares. “Puerto Rico es el lugar idóneo para conectar a China con Estados Unidos y América Latina. El dominio del español y el inglés de los profesionales puertorriqueños es uno de los aspectos cruciales que asegurará el éxito de los negocios entre ambos países. Puerto Rico está abierto para hacer negocios”, dijo Rosselló Nevares en declaraciones escritas.   De igual manera, el secretario del Departamento de Desarrollo Económico y Comercio (DDEC), Manuel Laboy Rivera, señaló que el incremento en la inversión de capital internacional no financiero de China en un 55 por ciento durante los primeros 11 meses de 2016, combinado con el factor de crecimiento de los turistas chinos en Estados Unidos, son importantes [...]' />
<meta property='og:site_name' content='Periódico El Expresso de Puerto Rico' />
<meta property='fb:app_id' content='600082986670447' />
<meta property='og:locale' content='es_ES' />
<meta property='og:image' content='http://elexpresso.com/wp-content/uploads/2017/02/First-China-Puerto-Rico-Investment-Forum.jpg' />
<link rel='image_src' href='http://elexpresso.com/wp-content/uploads/2017/02/First-China-Puerto-Rico-Investment-Forum.jpg' />
<meta property='og:image' content='http://elexpresso.com/wp-content/uploads/2016/02/ricardo-ricky-rossello-975-150x150.jpg' />
<link rel='image_src' href='http://elexpresso.com/wp-content/uploads/2016/02/ricardo-ricky-rossello-975-150x150.jpg' />
<meta property='og:image' content='http://elexpresso.com/wp-content/uploads/2017/02/Manuel-Laboy-Rivera-1022-150x150.jpg' />
<link rel='image_src' href='http://elexpresso.com/wp-content/uploads/2017/02/Manuel-Laboy-Rivera-1022-150x150.jpg' />
<meta property="og:site_name" content="Periódico El Expresso de Puerto Rico" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="600082986670447" />
<meta property="og:url" content="http://elexpresso.com/listo-gobierno-foro-inversion-china-puerto-rico" />
<meta property="og:title" content="Listo el Gobierno para foro de inversión china en Puerto Rico" />
<meta property="og:description" content="SAN JUAN (CyberNews) &#8211; Puerto Rico será la sede del First China Puerto Rico Investment Forum del 1 al 3 de marzo de 2017, en el Centro de Convenciones Pedro Rosselló González, anunció el martes, el gobernador Ricardo Rosselló Nevares. &#8220;Puerto Rico es el lugar idóneo para conectar a China con Estados Unidos y América Latina. [&amp;hellip" />
<meta property="og:image" content="http://elexpresso.com/wp-content/uploads/2017/02/First-China-Puerto-Rico-Investment-Forum.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="407" />
<meta property="og:image" content="http://elexpresso.com/wp-content/uploads/2017/02/Centro-de-Convenciones-Pedro-Rosselló-González.jpg" />
<meta property="og:image:width" content="858" />
<meta property="og:image:height" content="429" />
<meta property="og:image" content="http://elexpresso.com/wp-content/uploads/2017/02/Arresto-civil-Bayamón-1022.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="360" />
<meta property="article:published_time" content="2017-02-07T14:00:18+00:00" />
<meta property="article:modified_time" content="2017-02-07T18:15:03+00:00" />
<meta property="article:author" content="http://elexpresso.com/author/elexpresso" />
<meta property="article:section" content="Locales" />
<meta property="article:tag" content="Centro de Convenciones Pedro Rosselló González" />
<meta property="article:tag" content="DDEC" />
<meta property="article:tag" content="Departamento de Desarrollo Económico y Comercio" />
<meta property="article:tag" content="First China Puerto Rico Investment Forum" />
<meta property="article:tag" content="Manuel Laboy Rivera" />
<meta property="article:tag" content="portada" />
<meta property="article:tag" content="Ricardo Rosselló" />
<meta property="article:tag" content="Ricardo Rosselló Nevares" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<script type='text/javascript'>
jQuery(window).load(function() {
	// Implementation of Nivo Slider
    jQuery('#slider').nivoSlider({
		effect: 'random',
		pauseTime: '5000',
        controlNavThumbs: true,
        controlNavThumbsFromRel: true,
        directionNav: false,
        directionNavHide: false,
        captionOpacity: false
	});

	jQuery('.nivo-control').each(function() {
		jQuery('<div class="overlay">').appendTo(this);
	});
});
</script>

<style type='text/css'>
body { background:#F6F6F6 url('http://elexpresso.com/wp-content/themes/Avenue/images/patterns/pattern4.png') repeat; }
.arrows { color:#d00000; }
.block-arrows, .block-arrows a { color:#d00000; }
.meta-arrow { font-size:16px; color:#d00000; }
.tweets a, .textwidget a { color:#d00000; }
</style>
<!-- START header banner code -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11685427/PromueveTuNegocio', [728, 90], 'div-gpt-ad-1362779346744-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- END header banner code -->

</head>

<body class="post-template-default single single-post postid-34108 single-format-standard">
	<a name='top'></a>
	
	<!-- BEGIN WRAPPER -->
	<div id="wrapper">
		
		<!-- BEGIN HEADER-TOP -->
				<!-- END HEADER-TOP -->
	
		<!-- BEGIN WRAPPER-CONTENT -->
		<div id="wrapper-content">



		
			<!-- BEGIN HEADER -->
			<div id="header">
				
				<!-- BEGIN HEADER-MIDDLE -->
				<div id="header-middle">
					
					<div id="logo">
												<a href='http://elexpresso.com'><img src="http://elexpresso.com/wp-content/uploads/2013/03/elexpressologo.png" alt="Periódico El Expresso de Puerto Rico" /></a>
					</div>


					<div id="header-banner">
						<!-- </br></br><h1 style="text-align: left;font-size: 25px;">Estamos trabajando en mejorar la página. Disculpen los inconvenientes.</h1> -->					</div>

					
				</div>
				<!-- END HEADER-MIDDLE -->
				
				<!-- BEGIN WRAPPER-NAVIGATION -->
				<div id="wrapper-navigation">
				
					<div id="navigation">
						<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://elexpresso.com">Inicio</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="http://elexpresso.com/locales">Locales</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://elexpresso.com/eeuu">EEUU</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://elexpresso.com/mundiales">Mundiales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://elexpresso.com/deportes">Deportes</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://elexpresso.com/reportajes">Reportajes</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://elexpresso.com/farandula">Farandula</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="http://elexpresso.com/ediciones-2013">Ediciones</a>
<ul class="sub-menu">
	<li id="menu-item-33326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33326"><a href="http://elexpresso.com/ediciones-2017">Ediciones 2017</a></li>
	<li id="menu-item-26748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26748"><a href="http://elexpresso.com/ediciones-2016">Ediciones 2016</a></li>
	<li id="menu-item-17637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17637"><a href="http://elexpresso.com/ediciones-2015">Ediciones 2015</a></li>
	<li id="menu-item-8894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8894"><a href="http://elexpresso.com/ediciones-2014">Ediciones 2014</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://elexpresso.com/ediciones-2013">Ediciones 2013</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://elexpresso.com/archivos/index.php?Itemid=74">Ediciones 2013 Ene &#8211; Mar</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://elexpresso.com/archivos/index.php?Itemid=73">Ediciones 2012</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://elexpresso.com/archivos/index.php?Itemid=72">Ediciones 2011</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://elexpresso.com/archivos/index.php?Itemid=62">Ediciones 2010</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="http://elexpresso.com/archivos/index.php?Itemid=71">Ediciones 2009</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="http://elexpresso.com/archivos/index.php?Itemid=63">Ediciones 2008</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://elexpresso.com/archivos/index.php?Itemid=64">Ediciones 2007</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://elexpresso.com/contacto">Contáctenos</a></li>
</ul></div>					</div>
				
				</div>
				<!-- END WRAPPER-NAVIGATION -->
			
			</div>
			<!-- END HEADER -->
			
			<!-- BEGIN MAIN -->
			<div id="main">
			
								
								
				<div class="post-heading">
					<h1>Listo el Gobierno para foro de inversión china en Puerto Rico</h1>
					<span class="heading-author">El Expresso de Puerto Rico</span> 
					<span class="heading-date">7 febrero, 2017</span>
					<span class="heading-comments"><a href="http://elexpresso.com/listo-gobierno-foro-inversion-china-puerto-rico#respond">0</a></span>
				</div>
				
								
								
								<div class="post-thumb">
															<a class='lightbox' href='http://elexpresso.com/wp-content/uploads/2017/02/First-China-Puerto-Rico-Investment-Forum.jpg'><img src="http://elexpresso.com/wp-content/uploads/2017/02/First-China-Puerto-Rico-Investment-Forum-610x250.jpg" alt="Listo el Gobierno para foro de inversión china en Puerto Rico" width='610' height='250' /></a>
				</div>
												
				<div class="post-entry">
										
					<p><strong>SAN JUAN (CyberNews) &#8211;</strong> Puerto Rico será la sede del First China Puerto Rico Investment Forum del 1 al 3 de marzo de 2017, en el Centro de Convenciones Pedro Rosselló González, anunció el martes, el gobernador Ricardo Rosselló Nevares.</p>
<div id="attachment_27506" style="width: 160px" class="wp-caption alignleft"><a href="http://elexpresso.com/wp-content/uploads/2016/02/ricardo-ricky-rossello-975.jpg"><img class="size-thumbnail wp-image-27506" src="http://elexpresso.com/wp-content/uploads/2016/02/ricardo-ricky-rossello-975-150x150.jpg" alt="Ricardo Rosselló" width="150" height="150" srcset="http://elexpresso.com/wp-content/uploads/2016/02/ricardo-ricky-rossello-975-150x150.jpg 150w, http://elexpresso.com/wp-content/uploads/2016/02/ricardo-ricky-rossello-975-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="wp-caption-text"><strong>Ricardo Rosselló</strong></p>
</div>
<p>&#8220;Puerto Rico es el lugar idóneo para conectar a China con Estados Unidos y América Latina. El dominio del español y el inglés de los profesionales puertorriqueños es uno de los aspectos cruciales que asegurará el éxito de los negocios entre ambos países. Puerto Rico está abierto para hacer negocios&#8221;, dijo Rosselló Nevares en declaraciones escritas.</p>
<p>&nbsp;</p>
<div id="attachment_34111" style="width: 160px" class="wp-caption alignright"><a href="http://elexpresso.com/wp-content/uploads/2017/02/Manuel-Laboy-Rivera-1022.jpg"><img class="size-thumbnail wp-image-34111" src="http://elexpresso.com/wp-content/uploads/2017/02/Manuel-Laboy-Rivera-1022-150x150.jpg" alt="Manuel Laboy Rivera" width="150" height="150" srcset="http://elexpresso.com/wp-content/uploads/2017/02/Manuel-Laboy-Rivera-1022-150x150.jpg 150w, http://elexpresso.com/wp-content/uploads/2017/02/Manuel-Laboy-Rivera-1022-50x50.jpg 50w, http://elexpresso.com/wp-content/uploads/2017/02/Manuel-Laboy-Rivera-1022-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p class="wp-caption-text"><strong>Manuel Laboy Rivera</strong></p>
</div>
<p>De igual manera, el secretario del Departamento de Desarrollo Económico y Comercio (DDEC), Manuel Laboy Rivera, señaló que el incremento en la inversión de capital internacional no financiero de China en un 55 por ciento durante los primeros 11 meses de 2016, combinado con el factor de crecimiento de los turistas chinos en Estados Unidos, son importantes para que Puerto Rico se inserte en las visitas que esta comunidad hace a otras jurisdicciones del país en búsqueda de hacer negocios.</p>
<p>&#8220;La llegada de los inversionistas asiáticos es una magnífica oportunidad para estrechar relaciones comerciales. Estamos muy interesados en promover el turismo entre China y Puerto Rico y entendemos que existen oportunidades de exportación de productos y servicios de nuestros pequeños y medianos comerciantes a China&#8221;, sostuvo el funcionario.</p>
<p>Laboy Rivera destacó que, en 2016, China invirtió sobre 50 mil millones de dólares en Estados Unidos.</p>
<p>&#8220;Además, estamos explorando la posibilidad de inversión de ese sector en infraestructura y tecnología como el Puerto Las Américas y Roosevelt Roads. Nuestra isla es un territorio americano y debemos aspirar siempre a ser la puerta de Europa y Asia hacia Latinoamérica&#8221;, agregó.</p>
<p>Indicó que el Gobierno de Puerto Rico identificó proyectos de infraestructura que están listos para recibir inversión. Además, desarrolló una agenda sobre los beneficios de hacer negocios en Puerto Rico para presentar estas oportunidades a un grupo de aproximadamente 75 inversionistas.</p>
<p>Durante el foro, diferentes representantes de agencias gubernamentales presentarán los programas e incentivos que se ofrecen en Puerto Rico para la inversión de capital de riesgo (venture capital). De la misma manera, los inversionistas chinos presentarán su intención de establecer compromisos empresariales particulares en Puerto Rico. El foro culminará con visitas guiadas a varias localizaciones alrededor de la Isla que presentan oportunidades de inversión.</p>
<div id="sexy-bookmarks" class="sexy-bookmarks"></div>
<div class="pdfprnt-bottom-right"><a href="http://elexpresso.com/listo-gobierno-foro-inversion-china-puerto-rico?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://elexpresso.com/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://elexpresso.com/listo-gobierno-foro-inversion-china-puerto-rico?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://elexpresso.com/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /></a></div>
										
					<div class='clear'></div>
				</div>
				
								<div class='post-share'>
										<div class='twitter-share share-widget'>
						<a href="http://twitter.com/share" class="twitter-share-button" data-text='Listo el Gobierno para foro de inversión china en Puerto Rico' data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
					</div>
															<div class='facebook-share share-widget'>
						<iframe src="http://www.facebook.com/plugins/like.php?app_id=149766198425277&amp;href=http%3A%2F%2Felexpresso.com%2Flisto-gobierno-foro-inversion-china-puerto-rico&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
					</div>
																																			<div class='email-share share-widget'>
						<a href="mailto:?subject=Listo el Gobierno para foro de inversión china en Puerto Rico&amp;body=http://elexpresso.com/listo-gobierno-foro-inversion-china-puerto-rico"><img src='http://elexpresso.com/wp-content/themes/Avenue/images/email-share.png' alt='Email Share' /></a>
					</div>
															<div class='google-share share-widget'>
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
						<g:plusone size="tall"></g:plusone>
					</div>
									</div>
								
				<div class="post-meta">
										
					 
					<div class="post-meta-cats"><strong>Publicado en <span class="meta-arrow">&raquo;</span> <a href="http://elexpresso.com/locales" rel="category tag">Locales</a></div>
						
				</div>
				
								
																				<div class='homepage-widget'>
					<div class="block full">
						
						<h3>Noticias Relacionadas <span class="arrows">&raquo;</span></h3>
							
																																							<div class="related-item">
								<a href='http://elexpresso.com/marco-antonio-rigau-llama-detener-la-ficcion-la-estadidad-apoyar-al-ela-consulta-estatus' title='Marco Antonio Rigau llama a detener la ficción de la estadidad y apoyar al ELA en consulta de estatus'><img src="http://elexpresso.com/wp-content/uploads/2017/02/Marco-Antonio-Rigau-134x90.jpg" alt="Marco Antonio Rigau llama a detener la ficción de la estadidad y apoyar al ELA en consulta de estatus" width='134' height='90' /></a>
								<h2><a href='http://elexpresso.com/marco-antonio-rigau-llama-detener-la-ficcion-la-estadidad-apoyar-al-ela-consulta-estatus' title='Marco Antonio Rigau llama a detener la ficción de la estadidad y apoyar al ELA en consulta de estatus'>Marco Antonio Rigau llama a detener la ficción de la estadidad y apoyar al ELA en consulta de estatus</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://elexpresso.com/atemperan-la-practica-la-consejeria-profesional-ayudar-la-crisis-salud-mental' title='Atemperan la práctica de la Consejería Profesional para ayudar con la crisis de salud mental'><img src="http://elexpresso.com/wp-content/uploads/2017/01/01-24-17_johnny_mendez-134x90.jpg" alt="Atemperan la práctica de la Consejería Profesional para ayudar con la crisis de salud mental" width='134' height='90' /></a>
								<h2><a href='http://elexpresso.com/atemperan-la-practica-la-consejeria-profesional-ayudar-la-crisis-salud-mental' title='Atemperan la práctica de la Consejería Profesional para ayudar con la crisis de salud mental'>Atemperan la práctica de la Consejería Profesional para ayudar con la crisis de salud mental</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://elexpresso.com/putin-merkel-piden-inmediato-cese-del-fuego-este-ucrania' title='Putin y Merkel piden un inmediato cese del fuego en el este de Ucrania'><img src="http://elexpresso.com/wp-content/uploads/2016/04/Vladímir-Putin-980-134x90.jpg" alt="Putin y Merkel piden un inmediato cese del fuego en el este de Ucrania" width='134' height='90' /></a>
								<h2><a href='http://elexpresso.com/putin-merkel-piden-inmediato-cese-del-fuego-este-ucrania' title='Putin y Merkel piden un inmediato cese del fuego en el este de Ucrania'>Putin y Merkel piden un inmediato cese del fuego en el este de Ucrania</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://elexpresso.com/elvis-crespo-nominado-ingresar-al-salon-la-fama-compositores' title='Elvis Crespo nominado para ingresar al Salón de la Fama de Compositores'><img src="http://elexpresso.com/wp-content/uploads/2017/02/Elvis-Crespo2-134x90.jpg" alt="Elvis Crespo nominado para ingresar al Salón de la Fama de Compositores" width='134' height='90' /></a>
								<h2><a href='http://elexpresso.com/elvis-crespo-nominado-ingresar-al-salon-la-fama-compositores' title='Elvis Crespo nominado para ingresar al Salón de la Fama de Compositores'>Elvis Crespo nominado para ingresar al Salón de la Fama de Compositores</a></h2>
								</div>
																				
					</div>
				</div>
																
				<div id="comments">
				
						
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<div id="respond">

	<h3>Leave A Response <span class="arrows">&raquo;</span></h3>

	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/listo-gobierno-foro-inversion-china-puerto-rico#respond" style="display:none;">Clic para cancelar respuesta.</a></p>

	
	<form action="http://elexpresso.com/wp-comments-post.php" method="post">

		
		<div id="comment-input">
		
			<label for="author">Name <span class="req">(required)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />

			<label for="email">Email <span class="req">(required)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
			<label for="url">Website</label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
			
		</div>
		
		<div id="comment-textarea">
			
			<label for="comment">Comment</label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		
		</div>
		
		<div id="comment-submit">
		
			<p><input name="submit" type="submit" id="submit" tabindex="5" value="Post Comment" class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='34108' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88f284ed91" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128"/></p>			
		</div>

		
	</form>

		
</div>

					
				</div>
				
							
			</div>
			<!-- END MAIN -->
			
			<!-- BEGIN SIDEBAR -->
			<div id="sidebar">
			
				<div class="widget"><!--<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js';>

googletag.pubads().definePassback('4206/adamigo', [[300, 250]]).setTargeting('linpid',['630572']).setTargeting('fmcls',['ATF']).setClickUrl('').display();

</script>


</ br></ br></ br></ br>-->
<a href="http://ponchar.com/?utm_medium=referral&utm_source=elexpresso.com" rel="nofollow"><img src="http://elexpresso.com/wp-content/uploads/2013/04/anuncio_elexpresso.jpg" width="300px" height="362px"></a></div><div class="widget"><h3 class="widget-title">Ultima Edición</h3>		<div class="pageflip_widget"><div class="textwidget">
			<div class="pageflip_preview" style="margin:0.5em 0;"><span class="pageflip_popup_link"><a href="http://elexpresso.com/wp-content/plugins/page-flip-image-gallery/popup.php?book_id=203" onclick="window.open('http://elexpresso.com/wp-content/plugins/page-flip-image-gallery/popup.php?book_id=203', 'pageFlip', 'location=no,menubar=no,resizable=no,scrollbars=no,status=no,toolbar=no,left='+(screen.availWidth-832)/2+',top='+(screen.availHeight-512)/2+',width=832,height=512'); return false;" rel="nofollow"><img src="http://elexpresso.com/wp-content/pageflip/images/q_90_300x320_ffffff_i_4BHOOL.jpg" alt="1021 - Edición 2 al 8 de febrero de 2017" title="" border="0" /></a></span></div>
			<div class="pageflip_text" style="margin:0.5em 0;"></div>
		</div></div>
</div>		<div class="widget">		<h3 class="widget-title">Ultimas Noticias</h3>		<ul>
					<li>
				<a href="http://elexpresso.com/exgobernador-rafael-hernandez-colon-ofrecera-mensaje-estatus">Exgobernador Rafael Hernández Colón ofrecerá mensaje sobre estatus</a>
						</li>
					<li>
				<a href="http://elexpresso.com/toman-justicia-manos">Toman justicia en sus manos</a>
						</li>
					<li>
				<a href="http://elexpresso.com/listo-gobierno-foro-inversion-china-puerto-rico">Listo el Gobierno para foro de inversión china en Puerto Rico</a>
						</li>
					<li>
				<a href="http://elexpresso.com/marco-antonio-rigau-llama-detener-la-ficcion-la-estadidad-apoyar-al-ela-consulta-estatus">Marco Antonio Rigau llama a detener la ficción de la estadidad y apoyar al ELA en consulta de estatus</a>
						</li>
					<li>
				<a href="http://elexpresso.com/atemperan-la-practica-la-consejeria-profesional-ayudar-la-crisis-salud-mental">Atemperan la práctica de la Consejería Profesional para ayudar con la crisis de salud mental</a>
						</li>
					<li>
				<a href="http://elexpresso.com/putin-merkel-piden-inmediato-cese-del-fuego-este-ucrania">Putin y Merkel piden un inmediato cese del fuego en el este de Ucrania</a>
						</li>
					<li>
				<a href="http://elexpresso.com/elvis-crespo-nominado-ingresar-al-salon-la-fama-compositores">Elvis Crespo nominado para ingresar al Salón de la Fama de Compositores</a>
						</li>
					<li>
				<a href="http://elexpresso.com/portavoz-alterno-del-ppd-pide-se-implante-plan-seguridad-previo">Portavoz alterno del PPD pide que se implante plan seguridad previo</a>
						</li>
					<li>
				<a href="http://elexpresso.com/rossello-creara-departamento-seguridad-publica">Rosselló creará Departamento de Seguridad Pública</a>
						</li>
					<li>
				<a href="http://elexpresso.com/sindicatos-haran-paro-jueves">Sindicatos harán paro el jueves</a>
						</li>
				</ul>
		</div>		<div class="widget">		<!-- BEGIN WIDGET -->
				<div class="social-item">
			<a href='http://elexpresso.com/feed'><img src="http://elexpresso.com/wp-content/themes/Avenue/images/rss-big.png" alt="RSS"  width='32' height='32' /></a>

			<span class="social-count">Suscribir</span>
			<span class="social-descrip">por RSS</span>
		</div>
		
				<div class="social-item">
			<a href='http://twitter.com/elexpressopr'><img src="http://elexpresso.com/wp-content/themes/Avenue/images/twitter-big.png" alt="Twitter"  width='32' height='32' /></a>
						<span class="social-count">44</span>
			<span class="social-descrip">Seguidores</span>
		</div>
				
				<div class="social-item last">
						
			<a href='https://www.facebook.com/elexpressopr'><img src="http://elexpresso.com/wp-content/themes/Avenue/images/facebook-big.png" alt="Facebook"  width='32' height='32' /></a>
			
			<span class="social-count">2513</span>
			<span class="social-descrip">Fans</span>
		</div>
				<!-- END WIDGET -->
		</div><div class="widget"><form method="get" id="searchform" action="http://elexpresso.com/">
	<input type="text" name="s" id="s" value="Buscar.." onfocus='if (this.value == "Buscar..") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar.."; }' />
	<input type="image" src="http://elexpresso.com/wp-content/themes/Avenue/images/search-button.png" value="" id="search-button">
</form></div><div class="widget"><h3 class="widget-title">El Expresso en tu eMail</h3>	
				<form action="/listo-gobierno-foro-inversion-china-puerto-rico" id="ns_widget_mailchimp_form-2" method="post">
																<input type="hidden" name="ns_mc_number" value="2" />
						<label for="ns_widget_mailchimp-email-2">Dirección de e-mail :</label>
						<input id="ns_widget_mailchimp-email-2" type="text" name="ns_widget_mailchimp_email" /><br /><br />
						<input class="button" type="submit" name="Suscribirme a El Expresso" value="Suscribirme a El Expresso" />
					</form>
						<script>jQuery('#ns_widget_mailchimp_form-2').ns_mc_widget({"url" : "/index.php", "cookie_id" : "ns_widget_mailchimp-2", "cookie_value" : "3139afbad07d441aa0b041ad81db22ad", "loader_graphic" : "http://elexpresso.com/wp-content/plugins/mailchimp-widget/images/ajax-loader.gif"}); </script>
				</div><div class="widget"><h3 class="widget-title">El tiempo</h3><div id="woeid-160698" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                            <div class="alfie-wp-weather-item alfie-wind">Viento:&nbsp;{{wind_direction}}
                        {{wind}} {{speed_unit}}
                    </div>
                                            <div class="alfie-wp-weather-item alfie-humidity">Humedad:&nbsp;{{humidity}}&#37;</div>
                                            <div class="alfie-wp-weather-item alfie-visibility">Visibilidad:&nbsp;{{visibility}}</div>
                                            <div class="alfie-wp-weather-item alfie-sunrise">Amanecer:&nbsp;{{sunrise}}</div>
                                            <div class="alfie-wp-weather-item alfie-sunset">Anochecer:&nbsp;{{sunset}}</div>
                            </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-160698' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 160698,
                        unit: 'f',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 1,
                        humidity: 1,
                        visibility: 1,
                        sunrise: 1,
                        sunset: 1,
                        forecast: 1,
                        forecast_image: 0,
                        locale: 'es_ES',
                        timestamp: '1486497535',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><div class="widget"></div>				
			</div>
			<!-- END SIDEBAR -->			
		</div>
		<!-- END WRAPPER-CONTENT -->
		
		<!-- BEGIN WRAPPER -->
		<div id="wrapper-footer">
		
			<div id="footer">

				<div class="widget"><h3 class="widget-title">Ultimos Tweets</h3>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/elexpressopr"  data-widget-id="347470573611397120">Tweets by @elexpressopr</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>				
				<div class="widget"><h3 class="widget-title">Encuentranos en Facebook</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Felexpressopr&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=374" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 374px;" allowTransparency="true"></iframe>
		</div>				
				<div class="widget last">			<div class="textwidget"></div>
		</div>			
								<div id="footer-bottom">
				
										<p class="left"> © 2016 - Periodico El Expresso de Puerto Rico.</p>
															<p class="right">En internet gracias a EDprox Internet Solutions<a href='#top' class='backToTop'>Subir</a></p>
									
				</div>
									
			</div>
		
		</div>

	</div>
	<!-- END WRAPPER -->
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-105167-17', 'elexpresso.com');
  ga('send', 'pageview');

</script>
<!-- Start EDprox Stats Tracking Code -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://edprox.com/stats/" : "http://edprox.com/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 6);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://edprox.com/stats/piwik.php?idsite=6" style="border:0" alt="" /></p></noscript>
<!-- End EDprox Stats Tracking Code -->	
	<!-- Powered by WPtouch: 4.3.9 --><script type='text/javascript' src='http://elexpresso.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"600082986670447"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://elexpresso.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"600082986670447","channelUrl":"http:\/\/elexpresso.com\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/es_ES/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<div id="fb-root"></div></body>

</html>