<!DOCTYPE html>
<html  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
 

 
<link rel="stylesheet" href="http://elexpresso.com/wp-content/themes/edct/style.css" type="text/css" />
<link rel="stylesheet" href="http://elexpresso.com/wp-content/themes/Avenue/js/colorbox/colorbox.css" type="text/css" />



<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">


<link rel="shortcut icon" href="http://elexpresso.com/favicon.ico" />


<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Agresión a machetazo en Barranquitas</title>
<link rel="canonical" href="http://elexpresso.com/agresion-machetazo-en-barranquitas" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Expresso de Puerto Rico &raquo; Feed" href="http://elexpresso.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Expresso de Puerto Rico &raquo; Comments Feed" href="http://elexpresso.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Expresso de Puerto Rico &raquo; Agresión a machetazo en Barranquitas Comments Feed" href="http://elexpresso.com/agresion-machetazo-en-barranquitas/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elexpresso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://elexpresso.com/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://elexpresso.com/wp-content/plugins/pdf-print/css/frontend.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://elexpresso.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://elexpresso.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js?ver=0.5.10'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/themes/Avenue/js/jcarousellite_1.0.1.pack.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/themes/Avenue/js/jquery.nivo.slider.pack.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/themes/Avenue/js/colorbox/jquery.colorbox-min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AvenueVars = {"ajaxUrl":"http:\/\/elexpresso.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/themes/Avenue/js/scripts.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://elexpresso.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elexpresso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elexpresso.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://elexpresso.com/?p=47092' />
<link rel="alternate" type="application/json+oembed" href="http://elexpresso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felexpresso.com%2Fagresion-machetazo-en-barranquitas" />
<link rel="alternate" type="text/xml+oembed" href="http://elexpresso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felexpresso.com%2Fagresion-machetazo-en-barranquitas&#038;format=xml" />
<meta property='og:type' content='article' />
<meta property='og:title' content='Agresión a machetazo en Barranquitas' />
<meta property='og:url' content='http://elexpresso.com/agresion-machetazo-en-barranquitas' />
<meta property='og:description' content='(CyberNews) – Una agresión fue reportada cerca de las 8:48 de la noche del jueves frente a un negocio en la carretera PR-156 kilómetro 20.3 en el Quebrada Grande Sector Parcelas de Barranquitas. Según el informe policiaco, Alexis Santana alegó que un sujeto conocido como Custodio lo agredió en diferentes partes del cuerpo con el plano de un machete y luego con el filo del mismo, le ocasionó una herida en la cabeza. Santana fue atendido en el Hospital SIM de Barranquitas por el doctor Guerrero, según detallaron las autoridades. Este caso se refirió al Cuerpo de Investigaciones Criminales (CIC) de Aibonito para que continúen con la investigación.' />
<meta property='og:site_name' content='Periódico El Expresso de Puerto Rico' />
<meta property='fb:app_id' content='600082986670447' />
<meta property='og:locale' content='en_US' />
<meta property='og:image' content='http://elexpresso.com/wp-content/uploads/2018/09/machete.jpg' />
<link rel='image_src' href='http://elexpresso.com/wp-content/uploads/2018/09/machete.jpg' />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta property="og:site_name" content="Periódico El Expresso de Puerto Rico" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="600082986670447" />
<meta property="og:url" content="http://elexpresso.com/agresion-machetazo-en-barranquitas" />
<meta property="og:title" content="Agresión a machetazo en Barranquitas" />
<meta property="og:description" content="(CyberNews) &#8211; Una agresión fue reportada cerca de las 8:48 de la noche del jueves frente a un negocio en la carretera PR-156 kilómetro 20.3 en el Quebrada Grande Sector Parcelas de Barranquitas. Según el informe policiaco, Alexis Santana alegó que un sujeto conocido como Custodio lo agredió en diferentes partes del cuerpo con el [&amp;hellip" />
<meta property="og:image" content="http://elexpresso.com/wp-content/uploads/2018/09/machete.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2018-10-19T12:01:50+00:00" />
<meta property="article:modified_time" content="2018-10-19T12:01:50+00:00" />
<meta property="article:author" content="http://elexpresso.com/author/michelleelexpresso-com" />
<meta property="article:section" content="Locales" />
<meta property="article:tag" content="portada" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<script type='text/javascript'>
jQuery(window).load(function() {
	// Implementation of Nivo Slider
    jQuery('#slider').nivoSlider({
		effect: 'random',
		pauseTime: '5000',
        controlNavThumbs: true,
        controlNavThumbsFromRel: true,
        directionNav: false,
        directionNavHide: false,
        captionOpacity: false
	});

	jQuery('.nivo-control').each(function() {
		jQuery('<div class="overlay">').appendTo(this);
	});
});
</script>

<style type='text/css'>
body { background:#F6F6F6 url('http://elexpresso.com/wp-content/themes/Avenue/images/patterns/pattern4.png') repeat; }
.arrows { color:#d00000; }
.block-arrows, .block-arrows a { color:#d00000; }
.meta-arrow { font-size:16px; color:#d00000; }
.tweets a, .textwidget a { color:#d00000; }
</style>
<!-- START header banner code -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11685427/PromueveTuNegocio', [728, 90], 'div-gpt-ad-1362779346744-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- END header banner code -->

</head>

<body class="post-template-default single single-post postid-47092 single-format-standard">
	<a name='top'></a>
	
	<!-- BEGIN WRAPPER -->
	<div id="wrapper">
		
		<!-- BEGIN HEADER-TOP -->
				<!-- END HEADER-TOP -->
	
		<!-- BEGIN WRAPPER-CONTENT -->
		<div id="wrapper-content">



		
			<!-- BEGIN HEADER -->
			<div id="header">
				
				<!-- BEGIN HEADER-MIDDLE -->
				<div id="header-middle">
					
					<div id="logo">
												<a href='http://elexpresso.com'><img src="http://elexpresso.com/wp-content/uploads/2018/10/elexpressologonew-2.png" alt="Periódico El Expresso de Puerto Rico" /></a>
					</div>


					<div id="header-banner">
						<br/><a href="https://www.maximosolar.com/es/" rel="nofollow" target="_blank"><img src="http://elexpresso.com/wp-content/uploads/2018/10/MaximoPR-OctSolarFest-ElExpresso_980x120-rev.jpg" width="940px" height="120px"></a>					</div>

					
				</div>
				<!-- END HEADER-MIDDLE -->
				
				<!-- BEGIN WRAPPER-NAVIGATION -->
				<div id="wrapper-navigation">
				
					<div id="navigation">
						<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://elexpresso.com">Inicio</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="http://elexpresso.com/locales">Locales</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://elexpresso.com/eeuu">EEUU</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://elexpresso.com/mundiales">Mundiales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://elexpresso.com/deportes">Deportes</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://elexpresso.com/reportajes">Reportajes</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://elexpresso.com/farandula">Farandula</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="http://elexpresso.com/ediciones-2013">Ediciones</a>
<ul class="sub-menu">
	<li id="menu-item-41284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41284"><a href="http://elexpresso.com/ediciones-2018">Ediciones 2018</a></li>
	<li id="menu-item-33326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33326"><a href="http://elexpresso.com/ediciones-2017">Ediciones 2017</a></li>
	<li id="menu-item-26748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26748"><a href="http://elexpresso.com/ediciones-2016">Ediciones 2016</a></li>
	<li id="menu-item-17637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17637"><a href="http://elexpresso.com/ediciones-2015">Ediciones 2015</a></li>
	<li id="menu-item-8894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8894"><a href="http://elexpresso.com/ediciones-2014">Ediciones 2014</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="http://elexpresso.com/ediciones-2013">Ediciones 2013</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://elexpresso.com/archivos/index.php?Itemid=74">Ediciones 2013 Ene &#8211; Mar</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="http://elexpresso.com/archivos/index.php?Itemid=73">Ediciones 2012</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://elexpresso.com/archivos/index.php?Itemid=72">Ediciones 2011</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://elexpresso.com/archivos/index.php?Itemid=62">Ediciones 2010</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="http://elexpresso.com/archivos/index.php?Itemid=71">Ediciones 2009</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="http://elexpresso.com/archivos/index.php?Itemid=63">Ediciones 2008</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://elexpresso.com/archivos/index.php?Itemid=64">Ediciones 2007</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://elexpresso.com/contacto">Contáctenos</a></li>
</ul></div>					</div>
				
				</div>
				<!-- END WRAPPER-NAVIGATION -->
			
			</div>
			<!-- END HEADER -->
			
			<!-- BEGIN MAIN -->
			<div id="main">
			
								
								
				<div class="post-heading">
					<h1>Agresión a machetazo en Barranquitas</h1>
					<span class="heading-author">Michelle Gonzalez</span> 
					<span class="heading-date">19 October, 2018</span>
					<span class="heading-comments"><a href="http://elexpresso.com/agresion-machetazo-en-barranquitas#respond">0</a></span>
				</div>
				
								
								
								<div class="post-thumb">
															<a class='lightbox' href='http://elexpresso.com/wp-content/uploads/2018/09/machete.jpg'><img src="http://elexpresso.com/wp-content/uploads/2018/09/machete-610x250.jpg" alt="Agresión a machetazo en Barranquitas" width='610' height='250' /></a>
				</div>
												
				<div class="post-entry">
										
					<p>(CyberNews) &#8211; Una agresión fue reportada cerca de las 8:48 de la noche del jueves frente a un negocio en la carretera PR-156 kilómetro 20.3 en el Quebrada Grande Sector Parcelas de Barranquitas.</p>
<p>Según el informe policiaco, Alexis Santana alegó que un sujeto conocido como Custodio lo agredió en diferentes partes del cuerpo con el plano de un machete y luego con el filo del mismo, le ocasionó una herida en la cabeza.</p>
<p>Santana fue atendido en el Hospital SIM de Barranquitas por el doctor Guerrero, según detallaron las autoridades.</p>
<p>Este caso se refirió al Cuerpo de Investigaciones Criminales (CIC) de Aibonito para que continúen con la investigación.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://elexpresso.com/agresion-machetazo-en-barranquitas?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://elexpresso.com/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://elexpresso.com/agresion-machetazo-en-barranquitas?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://elexpresso.com/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>
										
					<div class='clear'></div>
				</div>
				
								<div class='post-share'>
										<div class='twitter-share share-widget'>
						<a href="http://twitter.com/share" class="twitter-share-button" data-text='Agresión a machetazo en Barranquitas' data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
					</div>
															<div class='facebook-share share-widget'>
						<iframe src="http://www.facebook.com/plugins/like.php?app_id=149766198425277&amp;href=http%3A%2F%2Felexpresso.com%2Fagresion-machetazo-en-barranquitas&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
					</div>
																																			<div class='email-share share-widget'>
						<a href="mailto:?subject=Agresión a machetazo en Barranquitas&amp;body=http://elexpresso.com/agresion-machetazo-en-barranquitas"><img src='http://elexpresso.com/wp-content/themes/Avenue/images/email-share.png' alt='Email Share' /></a>
					</div>
															<div class='google-share share-widget'>
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
						<g:plusone size="tall"></g:plusone>
					</div>
									</div>
								
				<div class="post-meta">
										
					 
					<div class="post-meta-cats"><strong>Publicado en <span class="meta-arrow">&raquo;</span> <a href="http://elexpresso.com/locales" rel="category tag">Locales</a></div>
						
				</div>
				
								
																				<div class='homepage-widget'>
					<div class="block full">
						
						<h3>Noticias Relacionadas <span class="arrows">&raquo;</span></h3>
							
																																							<div class="related-item">
								<a href='http://elexpresso.com/logran-recuperar-vagon-con-diesel-robado-en-trujillo-alto' title='Logran recuperar vagón con diesel robado en Trujillo Alto'><img src="http://elexpresso.com/wp-content/uploads/2018/06/policia-134x90.jpg" alt="Logran recuperar vagón con diesel robado en Trujillo Alto" width='134' height='90' /></a>
								<h2><a href='http://elexpresso.com/logran-recuperar-vagon-con-diesel-robado-en-trujillo-alto' title='Logran recuperar vagón con diesel robado en Trujillo Alto'>Logran recuperar vagón con diesel robado en Trujillo Alto</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://elexpresso.com/aaa-informa-interrupcion-de-servicio-en-sectores-de-corozal' title='AAA informa interrupción de servicio en sectores de Corozal'><img src="http://elexpresso.com/wp-content/uploads/2018/09/AAA-134x90.jpg" alt="AAA informa interrupción de servicio en sectores de Corozal" width='134' height='90' /></a>
								<h2><a href='http://elexpresso.com/aaa-informa-interrupcion-de-servicio-en-sectores-de-corozal' title='AAA informa interrupción de servicio en sectores de Corozal'>AAA informa interrupción de servicio en sectores de Corozal</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://elexpresso.com/se-espera-tiempo-tranquilo' title='Se espera tiempo tranquilo'><img src="http://elexpresso.com/wp-content/uploads/2017/07/playa_combate-134x90.jpg" alt="Se espera tiempo tranquilo" width='134' height='90' /></a>
								<h2><a href='http://elexpresso.com/se-espera-tiempo-tranquilo' title='Se espera tiempo tranquilo'>Se espera tiempo tranquilo</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://elexpresso.com/listo-puerto-rico-para-debutar-en-copa-mundial-de-beisbol-sub-23' title='Listo Puerto Rico para debutar en Copa Mundial de Béisbol Sub 23'><img src="http://elexpresso.com/wp-content/uploads/2018/10/Yadier-Molina-conversa-con-los-jugadores-en-la-sesión-de-práctica.-Foto-Suministrada-134x90.jpg" alt="Listo Puerto Rico para debutar en Copa Mundial de Béisbol Sub 23" width='134' height='90' /></a>
								<h2><a href='http://elexpresso.com/listo-puerto-rico-para-debutar-en-copa-mundial-de-beisbol-sub-23' title='Listo Puerto Rico para debutar en Copa Mundial de Béisbol Sub 23'>Listo Puerto Rico para debutar en Copa Mundial de Béisbol Sub 23</a></h2>
								</div>
																				
					</div>
				</div>
																
				<div id="comments">
				
						
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<div id="respond">

	<h3>Leave A Response <span class="arrows">&raquo;</span></h3>

	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/agresion-machetazo-en-barranquitas#respond" style="display:none;">Click here to cancel reply.</a></p>

	
	<form action="http://elexpresso.com/wp-comments-post.php" method="post">

		
		<div id="comment-input">
		
			<label for="author">Name <span class="req">(required)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />

			<label for="email">Email <span class="req">(required)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
			<label for="url">Website</label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
			
		</div>
		
		<div id="comment-textarea">
			
			<label for="comment">Comment</label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		
		</div>
		
		<div id="comment-submit">
		
			<p><input name="submit" type="submit" id="submit" tabindex="5" value="Post Comment" class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='47092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4137dda97a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p>			
		</div>

		
	</form>

		
</div>

					
				</div>
				
							
			</div>
			<!-- END MAIN -->
			
			<!-- BEGIN SIDEBAR -->
			<div id="sidebar">
			
				<div class="widget"></ br></ br></ br></ br>
</ br>





<a href="https://www.facebook.com/RentExpressPR/" rel="nofollow" target="_blank"><img src="http://elexpresso.com/wp-content/uploads/2018/10/Banner-Web-300x355-Rent-Express-2.jpg" width="300px" height="355px"></a>
 <br><br> 
<a href="https://www.maximosolar.com/es/" rel="nofollow" target="_blank"><img src="http://elexpresso.com/wp-content/uploads/2018/10/MaximoPR-OctSolarFest-LaPerla_300x250-rev.gif" width="300px" height="355px"></a>
 <br><br> 
<a href="http://ponchar.com/?utm_medium=referral&utm_source=elexpresso.com" rel="nofollow" target="_blank"><img src="http://elexpresso.com/wp-content/uploads/2018/10/el_expresso_ad.jpg" width="300px" height="362px"></a></div><div class="widget"><h3 class="widget-title">Ultima Edicion</h3>			<div class="textwidget"><div data-configid="28173105/65238800" style="width:100%; height:320px;" class="issuuembed"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></p>
</div>
		</div>		<div class="widget">		<h3 class="widget-title">Ultimas Noticias</h3>		<ul>
											<li>
					<a href="http://elexpresso.com/logran-recuperar-vagon-con-diesel-robado-en-trujillo-alto">Logran recuperar vagón con diesel robado en Trujillo Alto</a>
									</li>
											<li>
					<a href="http://elexpresso.com/aaa-informa-interrupcion-de-servicio-en-sectores-de-corozal">AAA informa interrupción de servicio en sectores de Corozal</a>
									</li>
											<li>
					<a href="http://elexpresso.com/se-espera-tiempo-tranquilo">Se espera tiempo tranquilo</a>
									</li>
											<li>
					<a href="http://elexpresso.com/listo-puerto-rico-para-debutar-en-copa-mundial-de-beisbol-sub-23">Listo Puerto Rico para debutar en Copa Mundial de Béisbol Sub 23</a>
									</li>
											<li>
					<a href="http://elexpresso.com/sobrevive-el-invicto-de-las-gigantes">Sobrevive el invicto de las Gigantes</a>
									</li>
											<li>
					<a href="http://elexpresso.com/agresion-machetazo-en-barranquitas">Agresión a machetazo en Barranquitas</a>
									</li>
											<li>
					<a href="http://elexpresso.com/gobernador-comparte-perspectiva-tras-huracan-maria">Gobernador comparte perspectiva tras huracán María</a>
									</li>
											<li>
					<a href="http://elexpresso.com/aaa-ilumina-de-rosa-la-represa-carriazo">AAA ilumina de rosa la represa Carriazo</a>
									</li>
											<li>
					<a href="http://elexpresso.com/fema-otorga-alrededor-de-46-millones-en-subvenciones-federales-la-isla">FEMA otorga alrededor de $46 millones en subvenciones federales a la Isla</a>
									</li>
											<li>
					<a href="http://elexpresso.com/puma-energy-anuncia-alianza-con-evertec">PUMA ENERGY ANUNCIA ALIANZA CON EVERTEC</a>
									</li>
					</ul>
		</div><div class="widget"><h3 class="widget-title">PR Newswire</h3>			<div class="textwidget"><p><!-- PR Newswire Widget Code Starts Here --><script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/14662/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script></p>
<div id="w14662_widget"></div>
<p><!-- PR Newswire Widget Code Ends Here --></p>
</div>
		</div><div class="widget">		<!-- BEGIN WIDGET -->
				<div class="social-item">
			<a href='http://elexpresso.com/feed'><img src="http://elexpresso.com/wp-content/themes/Avenue/images/rss-big.png" alt="RSS"  width='32' height='32' /></a>

			<span class="social-count">Suscribir</span>
			<span class="social-descrip">por RSS</span>
		</div>
		
				<div class="social-item">
			<a href='http://twitter.com/elexpressopr'><img src="http://elexpresso.com/wp-content/themes/Avenue/images/twitter-big.png" alt="Twitter"  width='32' height='32' /></a>
						<span class="social-count">44</span>
			<span class="social-descrip">Seguidores</span>
		</div>
				
				<div class="social-item last">
						
			<a href='https://www.facebook.com/elexpressopr'><img src="http://elexpresso.com/wp-content/themes/Avenue/images/facebook-big.png" alt="Facebook"  width='32' height='32' /></a>
			
			<span class="social-count">2513</span>
			<span class="social-descrip">Fans</span>
		</div>
				<!-- END WIDGET -->
		</div><div class="widget"><form method="get" id="searchform" action="http://elexpresso.com/">
	<input type="text" name="s" id="s" value="Buscar.." onfocus='if (this.value == "Buscar..") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar.."; }' />
	<input type="image" src="http://elexpresso.com/wp-content/themes/Avenue/images/search-button.png" value="" id="search-button">
</form></div><div class="widget"><h3 class="widget-title">El Expresso en tu eMail</h3>	
				<form action="/agresion-machetazo-en-barranquitas" id="ns_widget_mailchimp_form-2" method="post">
																<input type="hidden" name="ns_mc_number" value="2" />
						<label for="ns_widget_mailchimp-email-2">Email Address :</label>
						<input id="ns_widget_mailchimp-email-2" type="text" name="ns_widget_mailchimp_email" /><br /><br />
						<input class="button" type="submit" name="Suscribirme a El Expresso" value="Suscribirme a El Expresso" />
					</form>
						<script>jQuery('#ns_widget_mailchimp_form-2').ns_mc_widget({"url" : "/index.php", "cookie_id" : "ns_widget_mailchimp-2", "cookie_value" : "3139afbad07d441aa0b041ad81db22ad", "loader_graphic" : "http://elexpresso.com/wp-content/plugins/mailchimp-widget/images/ajax-loader.gif"}); </script>
				</div><div class="widget"><h3 class="widget-title">El tiempo</h3><div id="woeid-160698" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">High:&nbsp;{{high}}&deg;&nbsp;Low:&nbsp;{{low}}&deg;</div>
                                            <div class="alfie-wp-weather-item alfie-wind">Wind:&nbsp;{{wind_direction}}
                        {{wind}} {{speed_unit}}
                    </div>
                                            <div class="alfie-wp-weather-item alfie-humidity">Humidity:&nbsp;{{humidity}}&#37;</div>
                                            <div class="alfie-wp-weather-item alfie-visibility">Visibility:&nbsp;{{visibility}}</div>
                                            <div class="alfie-wp-weather-item alfie-sunrise">Sunrise:&nbsp;{{sunrise}}</div>
                                            <div class="alfie-wp-weather-item alfie-sunset">Sunset:&nbsp;{{sunset}}</div>
                            </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                <div class="alfie-wp-weather-forecast-highlow">High                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Low:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                <div class="alfie-wp-weather-forecast-highlow">High                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Low:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-160698' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 160698,
                        unit: 'f',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 1,
                        humidity: 1,
                        visibility: 1,
                        sunrise: 1,
                        sunset: 1,
                        forecast: 1,
                        forecast_image: 0,
                        locale: 'en_US',
                        timestamp: '1540004438',
                        auto_location: parseInt( auto_location ),
                        client_ip: '52.90.98.148'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><div class="widget"></div>				
			</div>
			<!-- END SIDEBAR -->			
		</div>
		<!-- END WRAPPER-CONTENT -->
		
		<!-- BEGIN WRAPPER -->
		<div id="wrapper-footer">
		
			<div id="footer">

				<div class="widget"><h3 class="widget-title">Ultimos Tweets</h3>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/elexpressopr"  data-widget-id="347470573611397120">Tweets by @elexpressopr</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>				
				<div class="widget"><h3 class="widget-title">Encuentranos en Facebook</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Felexpressopr&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=374" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 374px;" allowTransparency="true"></iframe>
		</div>				
				<div class="widget last">			<div class="textwidget"></div>
		</div>			
								<div id="footer-bottom">
				
										<p class="left"> © 2018 - Periodico El Expresso de Puerto Rico.</p>
															<p class="right">En internet gracias a EDprox Internet Solutions<a href='#top' class='backToTop'>Subir</a></p>
									
				</div>
									
			</div>
		
		</div>

	</div>
	<!-- END WRAPPER -->
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-105167-17', 'elexpresso.com');
  ga('send', 'pageview');

</script>
<!-- Start EDprox Stats Tracking Code -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://edprox.com/stats/" : "http://edprox.com/stats/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 6);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://edprox.com/stats/piwik.php?idsite=6" style="border:0" alt="" /></p></noscript>
<!-- End EDprox Stats Tracking Code -->	
	<!-- Powered by WPtouch: 4.3.18 --><script type='text/javascript' src='http://elexpresso.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"600082986670447"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://elexpresso.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://elexpresso.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"600082986670447","channelUrl":"http:\/\/elexpresso.com\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/en_US/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<div id="fb-root"></div></body>

</html>